Could not load file or assembly 'VMS.TPS.PlanningModelLibrary.Core' or one of its dependencies.

Jul 29, 2015 at 7:33 PM
Could not load file or assembly
'VMS.TPS.PlanningModelLibrary.Core' or one of its dependencies.

I was wondering if anyone has encountered this error before when launching optimization 13.5.
Coordinator
Jul 29, 2015 at 7:44 PM
Is this an API question, or an Eclipse question? If you are launching the RapidPlan optimizer in the Eclipse UI, the error message tells me you do not have the Planning Model Library component installed. If that's the case, please contact Varian Service and they'll get it straightened out.